problema al correr etabs. etabs 2013, etabs 2015

Solo Temas sobre Etabs. Programa Ideal para Edificaciones y naves industriales.
Reglas del Foro
Agrega al menos 2 Etiquetas en tu tema, indicando:
1) Nombre Programa (Ejemplo: etabs, sap2000, safe, csibridge, perform3d)
2) Nombre Programa con versión (Ejemplo: sap2000v19, sap2000v18, etabs2016, etabs2015, safe2016)

Adjunta archivos
A) El archivo de tu modelo (.EDB) comprimido.
B) Imágen en caso de una duda específica
Responder

Topic author
nittochoa
Usuario Principiante
Usuario Principiante
Mensajes: 2
Registrado: Jue Jun 28, 2018 5:03 pm
Contactar:
Venezuela

#1

Jue Jun 28, 2018 5:14 pm

Saludos estimados-
Estoy desarrollando mi tesis comparando el comportamiento sismorresistente de edificios de acero pero tengo un problema al correrlo en la version 2013 me da un resultado distinto a si lo corro en etabs 2016, el periodo de vibracion los desplazamientos me dan mayores cuando uso el etabs 2016, si corro otro modelo con otra geometria me dan iguales resultados tanto en etabs 2013 como en el 2016. adjunto los modelos esperando puedan ayudarme.
portico me da distinto
diagrid me da igual

Vinculos Patrocinados:

Avatar de Usuario

morfeo
Usuario Master Superior
Usuario Master Superior
Mensajes: 880
Registrado: Jue Mar 30, 2006 9:01 am
Ubicación: Bogota
Agradecido : 7 veces
Agradecimiento recibido: 3 veces
Zodiac: Libra
Colombia

#2

Jue Jul 26, 2018 1:08 pm

nittochoa escribió:
Jue Jun 28, 2018 5:14 pm
Saludos estimados-
Estoy desarrollando mi tesis comparando el comportamiento sismorresistente de edificios de acero pero tengo un problema al correrlo en la version 2013 me da un resultado distinto a si lo corro en etabs 2016, el periodo de vibracion los desplazamientos me dan mayores cuando uso el etabs 2016, si corro otro modelo con otra geometria me dan iguales resultados tanto en etabs 2013 como en el 2016. adjunto los modelos esperando puedan ayudarme.
portico me da distinto
diagrid me da igual
No aparecen tus modelos....


Topic author
nittochoa
Usuario Principiante
Usuario Principiante
Mensajes: 2
Registrado: Jue Jun 28, 2018 5:03 pm
Contactar:
Venezuela

#3

Jue Ago 02, 2018 5:34 pm

nittochoa escribió:
Jue Jun 28, 2018 5:14 pm
Saludos estimados-
Estoy desarrollando mi tesis comparando el comportamiento sismorresistente de edificios de acero pero tengo un problema al correrlo en la version 2013 me da un resultado distinto a si lo corro en etabs 2016, el periodo de vibracion los desplazamientos me dan mayores cuando uso el etabs 2016, si corro otro modelo con otra geometria me dan iguales resultados tanto en etabs 2013 como en el 2016. adjunto los modelos esperando puedan ayudarme.
portico me da distinto
diagrid me da igual
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.

Responder
  • Temas similares
    Respuestas
    Vistas
    Último mensaje

Volver a “Etabs”

  • Información