Problema ETABS 2013 + Win 8.1

Foro para hablar sobre los mensajes de error mas comunes en los programas y como solucionarlo
Reglas del Foro
Agrega al menos 2 Etiquetas en tu tema, indicando:
1) Nombre Programa (Ejemplo: etabs, sap2000, safe, csibridge, perform3d)
2) Nombre Programa con versión (Ejemplo: sap2000v19, sap2000v18, etabs2016, etabs2015, safe2016)

Adjunta archivos
A) El archivo de tu modelo comprimido.
B) Imágen en caso de una duda específica

Si es sobre algún mensaje de error en el programa, entonces se recomienda que primero le apliques el ultimo parche, el cual tu distribuidor deberá proporcionarte.

Topic author
andressr
Usuario Principiante
Usuario Principiante
Mensajes: 1
Registrado: Sab May 25, 2013 8:14 pm

#1

Lun May 18, 2015 8:01 am

Hola a todos. Les vengo a pedir ayuda con un error que me sale al instalar etabs 2013 en windows 8.1. Yo ya tenia instalado esa version de etabs en win 7 sin ningun problema, pero este fin de semana formatee la pc e instale windows 8.1, y ahora al instalar el etabs e intentar abrir el programa dice algo de que no se ha encontrado el archivo de licencia y entonces se cierra. Probe desintalarlo y me sale un mensaje diciendo que el modulo Unregister.exe no se pudo iniciar y entonces no se desintala. Probe con la opcion Repair, se volvieron a copiar los archivos de instalacion pero nada cambio.
Necesito ayuda pues me urge utilizar el programa. A alguien le ha pasado??

Vinculos Patrocinados:

Responder
  • Temas similares
    Respuestas
    Vistas
    Último mensaje

Volver a “Mensajes de Error CSI”

  • Información