Setup bridge, now I can't access Gargoyle

Para hablar solo de puentes.
Reglas del Foro
Favor de usar el boton de Dar Gracias, En el mensaje del usuario al que deseas agradecer, En vez de escribir gracias repetidamente

Topic author
Usuario Principiante
Usuario Principiante
Mensajes: 10
Registrado: Lun Abr 02, 2018 8:21 am
Reino Unido


Vie Abr 27, 2018 5:21 am


OK, I setup a bridge, and now I can't access gargoyle. I tried resetting the router with the reset button on the back of the WRT54GS, but nothing happened, except now the bridge doesn't work anymore.
My router, and the router I'm bridging to, all have different IP addresses. and respectively.
The only thing I changed on the bridging dialog screen is I selected the bridge to LAN checkbox so that I could use it wired instead of wireless. That seemed to work, other than the fact I could no longer access the router.
After I tried to use the hardware reset button, the router no longer bridges, so no internet anymore either.
It appears that DHCP no longer works on the wired connection either.
Any ideas?

Any help will be apprecited.

I didn't find the right solution from the Internet.

References: ... .php?t=176
Custom explainer video service

Thank you.

Vinculos Patrocinados:


Volver a “Puentes”

  • Información