Curso Estructuras con Muros en Ciudad de México, 15 al 18 Oct 2018 http://www.csimexico.mx/capacitacion/me ... x-oct-2019

Porque al ejecutar el analisis en las tablas no aparece el analisis modal ....

Solo Temas sobre Etabs. Programa Ideal para Edificaciones y naves industriales.
Reglas del Foro
Agrega al menos 2 Etiquetas en tu tema, indicando:
1) Nombre Programa (Ejemplo: etabs, sap2000, safe, csibridge, perform3d)
2) Nombre Programa con versión (Ejemplo: sap2000v19, sap2000v18, etabs2016, etabs2015, safe2016)

Adjunta archivos
A) El archivo de tu modelo (.EDB) comprimido.
B) Imágen en caso de una duda específica
Responder

Topic author
carloschv
Usuario Principiante
Usuario Principiante
Mensajes: 1
Registrado: Jue May 10, 2018 11:00 am
Perú

#1

Jue May 10, 2018 11:47 am

Consulta de ETABS 2016
Buenos días, una consulta tengo una edificación y estoy tratando de ejecutar el run, pero esta se detiene al 72% y al finalizar parece que no se ejecuto el análisis al 100% porque no aparece las tablas de análisis modal. adjunto archivo e imagen .
saludos
gracias de antemano
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.

Vinculos Patrocinados:

Avatar de Usuario

pannus0
Moderador
Mensajes: 651
Registrado: Jue Sep 25, 2008 4:59 pm
Agradecido : 8 veces
Agradecimiento recibido: 36 veces
Zodiac: Scorpio
Perú

#2

Lun May 14, 2018 1:22 am

porque tienes un problemas de warning en tu modelo(3) revisa las advertencias y corrige el modelo


GiulioPierini
Usuario Principiante
Usuario Principiante
Mensajes: 6
Registrado: Lun May 14, 2018 1:37 pm
Agradecido : 3 veces
Agradecimiento recibido: 1 vez
Venezuela

#3

Mié May 23, 2018 8:14 am

carloschv escribió:
Jue May 10, 2018 11:47 am
Consulta de ETABS 2016
Buenos días, una consulta tengo una edificación y estoy tratando de ejecutar el run, pero esta se detiene al 72% y al finalizar parece que no se ejecuto el análisis al 100% porque no aparece las tablas de análisis modal. adjunto archivo e imagen .
saludos
gracias de antemano
Buen día Carlos, tu modelo esta arrojando 3 errores, el primero es en la definición de la fuente de masas MsSrc1, ya que de la manera que la defines esta considerando dos veces el peso muerto de la estructura, debes quitar la carga muerta en la lista de Load Patterns o destildar la casilla de Element Self Mass, haciendo una de estas dos cosas debes solucionar este problema. Los otros dos problemas son de dibujo en el nivel 4, son dos vigas que se superponen y tienes que borrar o acomodar. Te adjunto las imágenes relacionadas a los errores.

En cuanto al análisis, el único error que me dio es por el archivo de texto del espectro de respuesta del sismo el cual no esta con el archivo. Puedes subir por acá el espectro que utilizas a ver si el problema se encuentra ahí.

Como si pude hacer el análisis completamente, te recomiendo pruebes tu modelo en otra computadora para ver si la falla persiste y descartar que sea un problema con tu programa o tu pc.

Saludos.
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.

Responder
  • Temas similares
    Respuestas
    Vistas
    Último mensaje

Volver a “Etabs”

  • Información